Switch Smart Giga 16p C/8p Poe+Tlsg2016p Tplink
Disponibilidade:
Em estoque
Referência:
31192
Simulador de Frete
- Calcular frete
Descrição Geral
Avaliações
<p> </p>
<p><br />
configuração de porta gigabit completa flexível de 16 portas? portas rj45 8× poe+ (802.3at/af) 10/100/1000 mbps fornecendo até 30 w por porta e orçamento total de energia poe de 120 w, juntas com 8 portas não-poe gigabit para conexões de alta velocidade.<br />
?integrado ao omada sdn?a plataforma omada sdn integra dispositivos de rede, incluindo switches, pontos de acesso e gateways com várias opções de controle oferecidas - controlador de hardware omada ou controlador de software omada. O modo autônomo também se aplica.<br />
?cloud access?o acesso remoto à nuvem e o aplicativo omada trazem gerenciamento centralizado da nuvem de toda a rede em diferentes locais - tudo controlado a partir de uma única interface em qualquer lugar, a qualquer hora.<br />
?compatibilidade sdn?para uso sdn, certifique-se de que seus dispositivos/controladores estejam equipados ou possam ser atualizados para a versão sdn. Os controladores sdn funcionam apenas com switches sdn, pontos de acesso e gateways. Os controladores não sdn funcionam apenas com pontos de acesso não sdn. Para dispositivos compatíveis com o firmware sdn, visite o site da tp-link.<br />
?enhance network security?os recursos de segurança avançados incluem 802.1q vlan, ip-mac-port binding, acl, port security, dos defender, storm control, dhcp snooping, autenticação de raio 802.1x e muito mais.<br />
<br />
Características Switch 16 Portas TP-Link Gigabit JetStream 8 Portas POE+<br />
- Marca: TP-Link<br />
- Modelo: TL-SG2016P<br />
<br />
<br />
Especificações Switch Smart Gigabit JetStream TL-SG2016P TP-Link<br />
<br />
<br />
Padrões e Protocolos<br />
- IEEE 802.3i, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3x, IEEE 802.1d, IEEE 802.1s, IEEE 802.1w, IEEE 802.1q, IEEE 802.1p, IEEE 802.1x<br />
<br />
<br />
Interface<br />
- 16× Portas RJ45 10/100/1000 Mbps (Portas 1?8 Suportam 802.3at/af PoE+)<br />
- Auto-Negociação/Auto MDI/MDIX<br />
<br />
<br />
Mídia de Rede<br />
- 10BASE-T: UTP categoria 3, 4, 5 cabo (máximo 100m)<br />
- 100BASE-TX/1000Base-T: UTP categoria 5, 5e ou superior cabo (máximo 100m)<br />
<br />
<br />
Fonte de Alimentação<br />
- Adaptador de Energia Externo (Saída: 53.5 VDC/ 2.43 A)<br />
<br />
<br />
Portas PoE (RJ45)<br />
- Padrão: compatível com 802.3af/at<br />
- Portas PoE: 8 Portas<br />
- Budget de Energia: 120 W*<br />
<br />
<br />
Dimensões (L X C X A)<br />
- 11.3 x 4.4 x 1.0 in (286 x 111.7 x 25.4 mm)<br />
<br />
<br />
Montagem<br />
- Desktop/Wall-Mounting<br />
<br />
<br />
Consumo máximo de energia<br />
- 146,5 W (110 V/60 Hz) (com 120 W de PD conectado)<br />
<br />
<br />
Dissipação de calor máxima<br />
- 499.98 BTU/hr (110 V/60 Hz) (com 120 W de PD conectado)<br />
<br />
<br />
Desempenho<br />
- Largura de Banda / Backplane: 16 Gbps<br />
- Tabela de Endereços MAC: 8k<br />
- Memória de Buffer de Pacote: 4.1 Mbit<br />
- Jumbo Frame: 9 KB<br />
<br />
<br />
QoS<br />
- 802.1p CoS/DSCP priority<br />
- 8 priority queues<br />
- Priority Schedule Mode<br />
- SP (Strict Priority)<br />
- WRR (Weighted Round Robin)<br />
- Queue Weight Config<br />
- Bandwidth Control<br />
- Port/Flow-based Rating Limit<br />
- Smoother Performance<br />
- Storm Control<br />
- Multiple Control Modes(kbps/ratio)<br />
- Broadcast/Multicast/Unknown-Unicast Control<br />
<br />
<br />
Características L2 e L2+<br />
- Encaminhamento de DHCP<br />
- Encaminhamento de VLAN DHCP<br />
- Encaminhamento L2 de DHCP<br />
- Agregação de link<br />
- Agregação de link estático<br />
- LACP 802.3ad<br />
- Até 8 grupos de agregação e até 8 portas por grupo<br />
- Protocolo Spanning Tree<br />
- STP 802.1D<br />
- RSTP 802.1w<br />
- MSTP 802.1s<br />
- Segurança STP: Proteção TC, Filtragem/Proteção BPDU, Proteção Root<br />
- Detecção de loopback<br />
- Controle de fluxo<br />
- Controle de Fluxo 802.3x<br />
- Espelhamento<br />
- Espelhamento de porta<br />
- Espelhamento de CPU<br />
- Um-para-um<br />
- Muitos-para-um<br />
- Baseado em fluxo<br />
- Ingresso/Egresso/Ambos<br />
- Protocolo de Detecção de Link de Dispositivo (DLDP)<br />
- LLDP/ LLDP-MED 802.1ab<br />
<br />
<br />
L2 Multicast<br />
- 511 grupos multicast compartilhados IPv4, IPv6<br />
- IGMP Snooping<br />
- IGMP v1/v2/v3 Snooping<br />
- Fast Leave<br />
- IGMP Snooping Querier<br />
- Configuração de Grupo Estático<br />
- Registro de VLAN Multicast (MVR)<br />
- Filtro Multicast<br />
- MLD Snooping<br />
- MLD v1/v2 Snooping<br />
- Fast Leave<br />
- MLD Snooping Querier<br />
- Configuração de Grupo Estático<br />
- Multicast IP Limitado (256 perfis e 16 entradas por perfil)<br />
<br />
<br />
Características Avançadas<br />
- Descoberta Automática de Dispositivos<br />
- Configuração em Lote<br />
- Atualização de Firmware em Lote<br />
- Monitoramento Inteligente de Rede<br />
- Alertas de Eventos Anormais<br />
- Configuração Unificada<br />
- Programação de Reinicialização<br />
<br />
<br />
Suporte IPv6<br />
- IPv6 Duplo IPv4/IPv6<br />
- Descoberta de ouvinte multicast (MLD) Snooping<br />
- Descoberta de vizinho IPv6 (ND)<br />
- Descoberta do caminho máximo de transmissão (MTU) IPv6<br />
- Protocolo de controle de internet (ICMP) versão 6<br />
- TCPv6/UDPv6<br />
- Aplicações IPv6<br />
<br />
<br />
Cliente DHCPv6<br />
- Ping6<br />
- Tracert6<br />
- Telnet (v6)<br />
- SNMP IPv6<br />
- SSH IPv6<br />
- SSL IPv6<br />
- Http/Https<br />
- TFTP IPv6<br />
<br />
<br />
VLAN<br />
- Grupo VLAN<br />
- Max. 4K Grupos VLAN<br />
- 802.1Q tag VLAN<br />
- MAC VLAN: 12 Entradas<br />
- Protocolo VLAN<br />
- GVRP<br />
- Voz VLAN<br />
<br />
<br />
Lista de Controle de Acesso<br />
- Suporta até 230 entradas<br />
- Intervalo de tempo<br />
<br />
- Fatia de tempo<br />
- Intervalo de tempo semanal<br />
- Intervalo de tempo absoluto<br />
- Feriado<br />
- ACL baseado em tempo<br />
- ACL baseado em MAC<br />
- MAC de origem<br />
- MAC de destino<br />
- ID de VLAN<br />
- Prioridade do usuário<br />
- Tipo de Ethernet<br />
- ACL baseado em IP<br />
- IP de origem<br />
- IP de destino<br />
- Protocolo IP<br />
- Sinalizador TCP<br />
- Porta de origem TCP/UDP<br />
- Porta de destino TCP/UDP<br />
- DSCP/TOS IP<br />
- ACL IPv6<br />
- ACL combinado<br />
- Operação de regras<br />
- Permitir/Negar<br />
- Ação da política<br />
- Espelhar<br />
- Limite de taxa<br />
- Redirecionar<br />
- Marcação de QoS<br />
- Vinculação de regras ACL<br />
- Vinculação de porta<br />
- Vinculação de VLAN<br />
- Ações para fluxos<br />
- Espelhamento (para interface suportada)<br />
- Redirecionar (para interface suportada)<br />
- Limite de taxa<br />
- Marcação de QoS<br />
<br />
<br />
Segurança<br />
- AAA<br />
- 802.1X<br />
- Autenticação baseada em porta<br />
- Autenticação baseada em MAC (Host)<br />
- O método de autenticação inclui PAP/EAP-MD5 MAB<br />
- VLAN de convidado<br />
- Suporte à autenticação e responsabilidade RADIUS<br />
- IP/IPv6-MAC Binding<br />
- 512 entradas de associação<br />
- Monitoramento de DHCP<br />
- Monitoramento de DHCPv6<br />
- Inspeção ARP<br />
- Detecção ND<br />
- IP Source Guard<br />
- 253 entradas<br />
- IP de origem + MAC de origem<br />
- IPv6 Source Guard<br />
- 183 entradas<br />
- Endereço IPv6 de origem + MAC de origem<br />
- Proteção DoS<br />
- Segurança de porta estática/dinâmica/permanente<br />
- Até 64 endereços MAC por porta<br />
- Controle de tempestade de broadcast/multicast/unicast<br />
- Modo de controle kbps/ratio<br />
- Isolamento de porta<br />
- Gerenciamento web seguro por HTTPS com SSLv3/TLS 1.2<br />
- Gerenciamento de interface de linha de comando segura (CLI) com SSHv1/SSHv2<br />
- Controle de acesso baseado em IP/porta/MAC<br />
<br />
<br />
MIBs<br />
- MIB II (RFC1213)<br />
- Bridge MIB (RFC1493)<br />
- P/Q-Bridge MIB (RFC2674)<br />
- Radius Accounting Client MIB (RFC2620)<br />
- Radius Authentication Client MIB (RFC2618)<br />
- Remote Ping, Traceroute MIB (RFC2925)<br />
- Suporta MIBs privado TP-Link<br />
- RMON MIB(RFC1757, rmon 1,2,3,9)<br />
<br />
<br />
Omada App<br />
- Controlador baseado em nuvem Omada<br />
- Controlador de hardware Omada (OC300)<br />
- Controlador de hardware Omada (OC200)<br />
- Controlador de software Omada<br />
<br />
<br />
Gerenciamento Centralizado<br />
- Controlador baseado em nuvem Omada<br />
- Controlador de hardware Omada (OC300)<br />
- Controlador de hardware Omada (OC200)<br />
- Controlador de software Omada<br />
<br />
<br />
Acesso via nuvem<br />
- Controlador baseado em nuvem Omada<br />
- Controlador de hardware Omada (OC300)<br />
- Controlador de hardware Omada (OC200)<br />
- Controlador de software Omada<br />
<br />
<br />
Zero-Touch Provisioning<br />
- Sim, requer o uso do Controlador Baseado em Nuvem Omada<br />
<br />
<br />
Recursos de Gerenciamento<br />
- Interface gráfica baseada na web (Web-based GUI)<br />
- Interface de linha de comando (CLI) através de telnet<br />
- SNMPv1/v2c/v3<br />
- SNMP Trap/Inform<br />
- RMON (grupos 1, 2, 3, 9)<br />
- Template SDM<br />
- Cliente DHCP/BOOTP<br />
- Dual Image, Dual Configuration<br />
- Monitoramento de CPU<br />
- Diagnóstico de cabo<br />
- EEE<br />
- SNTP<br />
- Log do sistema<br />
<br />
<br />
Certificação<br />
- CE, FCC, RoHS<br />
<br />
<br />
Requerimentos do Sistema<br />
- Microsoft® Windows® 98SE, NT, 2000, XP, Vista? ou Windows 7/8/10/11, MAC® OS, NetWare®, UNIX® ou Linux.<br />
<br />
<br />
Ambiente<br />
- Temperatura de operação: 0?40 ? (32?104 ?)<br />
- Temperatura de armazenamento: -40?70 ? (-40?158 ?)<br />
- Umidade de Operação: 10?90% RH sem condensação<br />
- Umidade de armazenamento: 5?90% RH sem condensação<br />
<br />
<br />
Conteúdo da embalagem<br />
- TL-SG2016P<br />
- Adaptador de Energia<br />
- Guia de Instalação<br />
- Pés de Borracha</p>
<p> </p>
Formas de Pagamento
Switch Smart Giga 16p C/8p Poe+Tlsg2016p Tplink
Por:
R$ 1.665,00
ou 10x de R$ 183,15 Sem juros Cartão de Crédito - Mercado Pago
R$ 1.665,00
ou 10x de R$ 183,15 Sem juros Cartão de Crédito - Mercado Pago